Actualizar luma3ds a Versión 9.1

La última actualización de Luma 3ds soluciona el reciente error al actualizar nuestras consolas 3DS a 11.8 0 11.9, el error impide ejecutar el Firm. Con la reciente versión de luma la 9.1 ya se hace compatible sin mayor problema. Si su tarjeta R4i-B9S, Ace3DS X o r4i gold 3ds plus surge este error, por favor actualice luma3ds a la última versión 9.1-Pagina oficial: https://github.com/AuroraWright/Luma3DS

1.- Descarga el archivo apropiado para el modelo New 3DS/OLD 3DS.

2.-Ya que haya descargado el boot.firm copialo en / luma / en tu tarjeta SD.

3.-Reinicia su dispositivo presionando SELECT y el botón de encenido al mismo tiempo; esto abrirá el menú de configuración de Luma3DS.

4.- Desplázate hacia abajo para habilitar la carga de FIRMs y módulos externos y habilitarlo. (Debería verse así: (x) Habilite cargar FIRMs y módulos externos.) Presione START para guardar los nuevos ajustes de configuración de Luma3DS y reiniciar el dispositivo.